Die Inventor FAQ wird unterstützt von:

Inventor FAQ Logo
Einsteigertipps Profitipps Probleme & Abstürze Themensammlungen Newsletter & Feed Alle Artikel Blog unterstützen
Newsletter RSS Feed Google+

04.09.2012

Vault 2013 und .NET Framework 4.5

imageAutodesk Vault 2013 (Client und Server) unterstützt kein .NET Framework 4.5! Also bitte das .net Framework 4.5 nicht installieren. Es gab bereits Meldungen über Probleme!

At this stage Vault 2013 (Server and Client) and all previous releases of Vault arenot supported with .NET Framework 4.5!

Installing of .NET version 4.5 is on your own risk!
We already had reports where Vault didn´t work anymore after installing .NET Framework 4.5!

[Quelle]

Keine Kommentare:

Kommentar veröffentlichen

War der Beitrag hilfreich oder hast du eine Ergänzung dazu?
Ist noch eine Frage offen?
Ich freue mich auf deine Rückmeldung!

Related Posts Plugin for WordPress, Blogger...
Inventor FAQ Newsletter. Emailadresse: