Die Inventor FAQ wird unterstützt von:

Inventor FAQ Logo

10.01.2013

Gefährliche Sicherheitslücke in Java!

Wie heise meldet, gibt es in Java mal wieder eine ernstzunehmende Sicherheitslücke. Es wird geraten, Java zu deaktivieren! Wie Java in den einzelnen Browsern deaktiviert werden kann, steh in den Links in dem Beitrag unten. In Chrome in der Adresszeile chrome://plugins/ eingeben und das Java Plugin deaktivieren.

image

In der aktuellen Java-Version 7 Update 10 klafft eine kritische Sicherheitslücke, die offenbar bereits im großen Stil für Cyber-Angriffe ausgenutzt wird. Wer Java auf seinem Rechner installiert hat, sollte das Java-Plug-in im Browser umgehend deaktivieren.

http://www.heise.de/security/meldung/Gefaehrliche-Luecke-in-aktueller-Java-Version-1780850.html

1 Kommentar:

  1. Java ist aktualisiert worden, Version 11 gibt es hier zum Download: http://www.oracle.com/technetwork/java/javase/downloads/jre7-downloads-1880261.html

    AntwortenLöschen

War der Beitrag hilfreich oder hast du eine Ergänzung dazu?
Ist noch eine Frage offen?
Ich freue mich auf deine Rückmeldung!

Related Posts Plugin for WordPress, Blogger...
Inventor FAQ Newsletter. Emailadresse: